Anúncios

Confira o nosso manual e aprenda a utilizar esse fórum.
Avatar do usuário
User

Ronaldo

Mensagens

8174

Registrado em

Qua Dez 21, 2005 5:28 pm

Localização

Pelotas-RS

Preciso de ajuda!

por Ronaldo » Qua Jul 25, 2007 11:58 pm

nao to conseguindo acessar o msn, me ajudem por favor, depois q alguem ler e me ajudar, pode até excluir o topico, abs
Avatar do usuário
User

Henrique Marba

Mensagens

2858

Registrado em

Sex Jan 19, 2007 1:03 am

Localização

Pelotas

por Henrique Marba » Qui Jul 26, 2007 12:06 am

q q houve cara?
DEUS NO CÉU, MILAR NO BRASIL!
NADA É MAIOR QUE MEU AMOR POR TI XAVANTE.
Avatar do usuário
User

Ronaldo

Mensagens

8174

Registrado em

Qua Dez 21, 2005 5:28 pm

Localização

Pelotas-RS

por Ronaldo » Qui Jul 26, 2007 12:10 am

ta dando erro ao acessar, ai eu coloco pra reparar as falhas e diz q o erro é nos configurações offline do ie(internet explorer)...
Avatar do usuário
User

Filipe

Mensagens

8032

Registrado em

Dom Abr 09, 2006 9:31 pm

Localização

Pelotas

por Filipe » Qui Jul 26, 2007 12:10 am

Ronaldo, deve tá dando aquela porra de "Solução de Problemas", que tu clica, tá tudo Ok, e mesmo assim segue dando pau.

Já te adianto... normal. Tá dando isso com milhares de pessoas nesses últimos dias...
Se tu tentar entrar com outro msn tu vai ver que entra. Sei lá... urucubaca? :P
Imagem
Avatar do usuário
User

Henrique Marba

Mensagens

2858

Registrado em

Sex Jan 19, 2007 1:03 am

Localização

Pelotas

por Henrique Marba » Qui Jul 26, 2007 12:13 am

bah cara esses dias tava acontecendo issso comigo e era a data do meu pc que tava errada.
da uma olhada!
abraço
DEUS NO CÉU, MILAR NO BRASIL!
NADA É MAIOR QUE MEU AMOR POR TI XAVANTE.
Avatar do usuário
User

Ronaldo

Mensagens

8174

Registrado em

Qua Dez 21, 2005 5:28 pm

Localização

Pelotas-RS

por Ronaldo » Qui Jul 26, 2007 12:18 am

nao filipe, ja tentei e nao deu, marba, a data ta correta...
Avatar do usuário
User

Ronaldo

Mensagens

8174

Registrado em

Qua Dez 21, 2005 5:28 pm

Localização

Pelotas-RS

por Ronaldo » Qui Jul 26, 2007 12:20 am

eu liguei o pc e dai entrei no msn antes de conectar a internet, dai deu erro, obvio, nao tava conmectado, mas euconectei e tentei entrar no msn de novo, entao começou a dar erro, entrei na solução de problemas e ali ele mostra q o erro é na configuração offline do ie(internet explorer)
Avatar do usuário
User

Ronaldo

Mensagens

8174

Registrado em

Qua Dez 21, 2005 5:28 pm

Localização

Pelotas-RS

por Ronaldo » Qui Jul 26, 2007 12:25 am

pelo q eu entendi, o msn nao ta reconhecendo q a internet ta ligada, qdo tu entra no msn em ferramentas, opçoes, conexoes, aparece um pc um modem e o planeta, ali mostra q o erro esta entre o pc e o modem...
Avatar do usuário
User

Marcelo Barboza

Mensagens

12831

Registrado em

Seg Dez 19, 2005 10:41 pm

Localização

Joinville-SC

por Marcelo Barboza » Qui Jul 26, 2007 12:28 am

Ronaldo, o erro que ta dando não tem um código, tipo 80200080, algo assim? Eu fiquei 3 semanas com um erro desses que não tem como arrumar, do nada voltará ao normal.
Resgatar a história, não é cultura inútil. www.colecionadorxavante.com ;).
Avatar do usuário
User

Ronaldo

Mensagens

8174

Registrado em

Qua Dez 21, 2005 5:28 pm

Localização

Pelotas-RS

por Ronaldo » Qui Jul 26, 2007 12:30 am

esse mesmo marcelo, putz, q merda...
Avatar do usuário
User

Thiago Nunes

Mensagens

9308

Registrado em

Dom Set 03, 2006 11:48 pm

Localização

Curitiba

por Thiago Nunes » Qui Jul 26, 2007 12:47 am

Emule ligado ???
O problema se não me engano é que o msn usa a mesma porta que os programas de compartilhamento de arquivos, famosos P2P !!!!! A Brt anda bloqueando algumas dessas portas ou diminuindo a banda ao maximo que pode...ai da essas merda !!!!!!
O negocio é meter uma reza bem forte !! kkkkkkkk
As tuas cores são nosso sangue a nossa raça!
Avatar do usuário
User

Ronaldo

Mensagens

8174

Registrado em

Qua Dez 21, 2005 5:28 pm

Localização

Pelotas-RS

por Ronaldo » Qui Jul 26, 2007 11:52 am

eu nao uso emule ou qualquer outro compartilhador...
Avatar do usuário
User

Mauricio Borges

Mensagens

293

Registrado em

Qua Set 13, 2006 11:08 am

por Mauricio Borges » Qui Jul 26, 2007 11:55 am

intala de novo o msn isso acontrece aqui cmg...
tenho que reinstalar o msn 1 ve por semana :x
OoOoO pra vida inteira eu so, so da baixada, so rubro

negro, eu so XAVANTE eu soOoOo
no avatar
User

marcelonogueira

{ RANK }

Moderador

Mensagens

3176

Registrado em

Ter Dez 20, 2005 12:16 pm

por marcelonogueira » Qui Jul 26, 2007 2:33 pm

pode parecer bizarro, mas aqui em casa quando o relógio do PC tá errado (não a hora, a data), o MSN não conecta .. derrepente é isso .. :)
Avatar do usuário
User

Robledo_Xavante

Mensagens

170

Registrado em

Qua Jan 09, 2008 8:55 pm

Localização

Pelotas

por Robledo_Xavante » Seg Mai 26, 2008 11:08 am

marcelonogueira escreveu:pode parecer bizarro, mas aqui em casa quando o relógio do PC tá errado (não a hora, a data), o MSN não conecta .. derrepente é isso .. :)
:twisted: :roll: Não el falow que tah certo :( :wink:

Anúncios

Próximo

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante


Powered by phpBB ® | phpBB3 Style by KomiDesign
[ Time : 0.093s | 15 Queries | GZIP : Off ]